CVE-2016-3704

Pulp before 2.8.5 uses bash’s $RANDOM in an unsafe way to generate passwords.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 886,856 bad guys.