CVE-2017-10982

An FR-GV-205 issue in FreeRADIUS 2.x before 2.2.10 allows “DHCP – Buffer over-read in fr_dhcp_decode_options()” and a denial of service.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 787,970 bad guys.