CVE-2017-11353

yadm (yet another dotfile manager) 1.10.0 has a race condition related to mishandling of a “git clone” command, which potentially allows access to SSH and PGP keys.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 858,990 bad guys.