CVE-2018-5681

PrestaShop 1.7.2.4 has XSS via source-code editing on the “Pages > Edit page” screen.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 1,130,430 bad guys.