CVE-2018-10363

An issue was discovered in the WpDevArt “Booking calendar, Appointment Booking System” plugin 2.2.2 for WordPress. Multiple parameters allow remote attackers to manipulate the values to change data such as prices.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 999,611 bad guys.