CVE-2018-8245

An elevation of privilege vulnerability exists when Microsoft Publisher fails to utilize features that lock down the Local Machine zone when instantiating OLE objects, aka “Microsoft Office Elevation of Privilege Vulnerability.” This affects Microsoft Publisher. This CVE ID is unique from CVE-2018-8247.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 1,133,887 bad guys.