CVE-2013-7476

The simple-fields plugin before 1.2 for WordPress has CSRF in the admin interface.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 1,385,457 bad guys.