CVE-2016-10884

The simple-membership plugin before 3.3.3 for WordPress has multiple CSRF issues.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 1,350,806 bad guys.