CVE-2019-14784

The “CP Contact Form with PayPal” plugin before 1.2.98 for WordPress has XSS in CSS edition.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 1,385,560 bad guys.