CVE-2018-5801

An error within the “LibRaw::unpack()” function (src/libraw_cxx.cpp) in LibRaw versions prior to 0.18.7 can be exploited to trigger a NULL pointer dereference.

Comments are closed.