CVE-2017-13826

An issue was discovered in certain Apple products. macOS before 10.13.1 is affected. The issue involves the third-party “Postfix” product. Versions before 3.2.2 might allow local users to gain privileges or have unspecified other impact.

No comments yet.

Leave a Reply

Please leave these two fields as-is:

Protected by Invisible Defender. Showed 403 to 1,152,584 bad guys.